Autor Tema: Duda manejo sonda lowrnce  (Leído 508 veces)

Desconectado wito

  • Nuevo
  • Mensajes: 4
  • Ubicación: murguia
Duda manejo sonda lowrnce
« en: 22 de Octubre de 2018, 23:53:51 pm »
Hola,tengo una sonda lowrance2 gps 4x y no consigo que me marque la linea del recorrido que estoy haciendo.la primera vez me salió pero no he consiguido volver hacerlo.
Le pongo que inicie nueva ruta,todo en on,le pongo que lo muestre...
No se que se me escapa????.
Agradeceria si alguno me podriais ayudar,gracias

Desconectado VirgilHary

  • Nuevo
  • Mensajes: 2
Re:Duda manejo sonda lowrnce
« Respuesta #1 en: 10 de Enero de 2019, 10:23:04 am »
Naprawd? chc? wiedzie? W jaki sposób witryna si? indeksuje i wi?kszo?? informacji na jej temat wystarczy do wyja?nienia?

Desconectado feel

  • Colaborador
  • Usuario
  • *
  • Mensajes: 344
  • Ubicación: Gandía (Vcia.)
Re:Duda manejo sonda lowrnce
« Respuesta #2 en: 10 de Enero de 2019, 10:50:20 am »
Naprawd? chc? wiedzie? W jaki sposób witryna si? indeksuje i wi?kszo?? informacji na jej temat wystarczy do wyja?nienia?

....here is not spoken in Polish
"Think, Feel, Fish"

Major Craft Day's DYS-692ML 2,10 (3,5-10,5g)
HTO Nebula HSN24M 2,40 (7-30g)
Daiwa CALDIA LT 2500 D
YGK G-soul Upgrade PE #0.8

Desconectado TXIPIRON

  • Colaborador
  • Usuario
  • *
  • Mensajes: 5201
  • Ubicación: Bay of Biscay
  • Kayaks: Seayak de Prijon. X-13 de Malibú kayaks
Re:Duda manejo sonda lowrnce
« Respuesta #3 en: 10 de Enero de 2019, 10:57:21 am »
Aupa !

Dale a un tonto una tiza ...
y se pondra contento.  :martillazo:
Dale un teclado ....  :facepalm:

Salu2.  ;)
Y la gorda...andandará .......... ke sisomeeeeé !!!

Desconectado Kayman

  • Usuario
  • Mensajes: 318
  • Ubicación: Campo de Gibraltar /Málaga
  • Kayak: Hobie Outback 2019
Re:Duda manejo sonda lowrnce
« Respuesta #4 en: 12 de Enero de 2019, 19:20:16 pm »
Hola,tengo una sonda lowrance2 gps 4x y no consigo que me marque la linea del recorrido que estoy haciendo.la primera vez me salió pero no he consiguido volver hacerlo.
Le pongo que inicie nueva ruta,todo en on,le pongo que lo muestre...
No se que se me escapa????.
Agradeceria si alguno me podriais ayudar,gracias

En teoría si tienes activado el track, y le has dado a las opciones de grabar y de mostrar (todo en on) debiera funcionarte. Borra los otros traks que tengas, déjala sin ninguna y empieza de nuevo... Nueva ruta, grabar track on, mostrar track on y a ver que pasa. Ten en cuenta que muchas veces, en el agua, lo activas todo y te parece que no te lo está mostrando, pero el problema es que no has hecho bastante recorrido (o tienes el zoom de la pantalla alejado) y no te muestra el track hasta que llevas un trecho en movimiento.